web屋の備忘録

ホームページ制作、webマーケティング、技術資料など

*

WordPressのプラグイン「WP-Slimstat」で脆弱性が発覚。

      2016/01/04

スクリーンショット 2015-02-28 21.30.21

「WP-Slimstat」というプラグインに脆弱性があることが発覚したという。
 
うわっ!使ってるよ。
 
 
ただし、問題があるのはWP-Slimstat 3.9.5以下で、3.9.6では修正されているそうだ。
 
このプラグインは、
サイトのアクティビティやサーバーのレイテンシといった情報をレポートする統計ツールで
とても便利だったので導入しましたが、
今回の件があるので、アンインストールして、
様子見ようと思います。
 
心当たりのある方は、
お気をつけくださいませ。

 - WordPress