【重要】WordPressのプラグイン「Welcart(1.9.3以前)」における緊急性の高い脆弱性について

この記事は1分で読めます

2017年9月12日、「WordPress」のプラグイン「Welcart(1.9.3以前)」にて
緊急性の高いセキュリティ上の問題(脆弱性)が確認され、
プラグイン提供元より脆弱性対策の施された修正版(Welcart 1.9.4)がリリースされました。

■脆弱性の影響

第三者に任意のコードを実行される、サイトに任意のファイルが埋め込まれる恐れがあります。
 ◇詳細について(外部サイト)
  JVN#99931177 Welcart 1.9.4 をリリースしました【脆弱性の修正】
  https://www.welcart.com/community/archives/83947

  • 2017 09.14
  • このエントリーをはてなブックマークに追加
  • LINEで送る

関連記事